-------- Original-Nachricht --------
> Datum: Fri, 28 Dec 2007 08:28:59 +0900
> Von: Jesse Crockett <tefflox / gmail.com>
> An: ruby-talk / ruby-lang.org
> Betreff: Gem problem installing Rails / Ubuntu Gutsy

> Please take a look at the following.  I try to make it clear what my
> problems are...
> 
> http://pastie.caboo.se/132571
> -- 
> Posted via http://www.ruby-forum.com/.

Hi,

you don't have zlib installed. (http://www.zlib.net/)

Best regards,

Axel 


-- 
GMX FreeMail: 1 GB Postfach, 5 E-Mail-Adressen, 10 Free SMS.
Alle Infos und kostenlose Anmeldung: http://www.gmx.net/de/go/freemail