On Dec 22, 2007, at 04:54 AM, Peter Bunyan wrote:
> Eric Hodel wrote:
>> * Installation on Ruby 1.8.3 through 1.8.5 fixed
>
> Now fix it for 1.9.0. :P

Lies.

$ gem19 -v
1.0.1
$ gem19 which rubygems
/usr/local/lib/ruby/1.9/rubygems.rb