Laurent Sansonetti wrote:
> http://trac.macosforge.org/projects/ruby/wiki/Troubleshooting#IcannotbuildrubymysqlonLeopardwithmysql.combinaries
> 
> Please tell us if this doesn't work for you.
> 
> Laurent


This works!!! Thanks Laurent.

Aashish
-- 
Posted via http://www.ruby-forum.com/.