On Sun, Sep 30, 2007 at 08:55:19AM +0900, Une B?vue wrote:
> Jeremy Hinegardner <jeremy / hinegardner.org> wrote:
> 
> > Try out vpim.  http://vpim.rubyforge.org/
> 
> i get it :
> 
> ~%> sudo gem install vpim
> Password:
> Need to update 49 gems from http://gems.rubyforge.org
> .................................................
> complete
> Successfully installed vpim-0.360
> Installing ri documentation for vpim-0.360...
> Installing RDoc documentation for vpim-0.360...
> Could not find main page README
> Could not find main page README
> Could not find main page README
> Could not find main page README

This all just means that the rdoc generation of the vpim gem has some
incorrect generation options.  The the library itself is still
installed.

enjoy,

-jeremy

-- 
========================================================================
 Jeremy Hinegardner                              jeremy / hinegardner.org