On 8/28/07, Phlip <phlipcpp / yahoo.com> wrote:
>  - make sure your sqlite3 gem is at least _why's version:
>      http://redhanded.hobix.com/cult/sqlite3Gem_whySSensibilitiesRepack.html

I'm not so sure about an updated version from _why, but this is like
from Oct 2006... Haven't the changes been incorporated into Jamis's
version already (see his comment as well)

-jf

-- 
In the meantime, here is your PSA:
"It's so hard to write a graphics driver that open-sourcing it would not help."
    -- Andrew Fear, Software Product Manager, NVIDIA Corporation
http://kerneltrap.org/node/7228