Hi Eric

On Tue, 2007-08-21 at 12:10 +0900, Eric Hodel wrote:
> Do I have all the platforms people run Ruby and RubyGems on?  If the  
> answer to this one is no, do this: <kbd>gem install tattle; tattle</ 
> kbd>.  (Yes, AIX users, I'm talking to you.)

NetBSD and DragonFly seem to be missing. Unfortunately I don't have any
machines running those to run tattle on (I suspect the arch strings
would be "netbsd" and "dragonfly" though). Maybe someone can confirm.

Andre