Hi Andre,
Thanks for the reply.
That worked!!
I added require 'rubygems' in the first line.

Thanks.

Andre Ferreira wrote:
> hi Jay,
> 
> probably you need to also to
> 
> 'require rubygems'
> 
> André
> 
> 
> 
-- 
Posted via http://www.ruby-forum.com/.