Here I'm using Ruby 1.8.5 on Windows Server 2003.
-- 
Posted via http://www.ruby-forum.com/.