hi!

How can I get 1.8.6 installed easily on ubuntu? apt-get installs 1.8.5
(why is that?) Thank you!

david

-- 
Posted via http://www.ruby-forum.com/.