Hi, I'm new to ruby and i want to use the package ruby-ldap-0.9.7-1.i386
but I have some problem to find on line what is the correct way to
install and use? Can you help me

-- 
Posted via http://www.ruby-forum.com/.