Hi,

On 5/23/07, Erwin Abbott <erwin.abbott / gmail.com> wrote:
> Hi,
>
> I see on your GettingStarted page this requires OS X 10.4.8, but I'm
> still using Panther (10.3.9).  Could you tell me which branch in CVS
> is the last to run on Panther?

In fact you may be able to build the source release on Panther, though
I haven't test this yet. The only requirement would be libxml2 (which
is bundled since Tiger).

Please contact us if you encounter problems.

Laurent