Hi,

do you have installed the ruby openssl bindings?

Andre





-- 
Posted via http://www.ruby-forum.com/.