On Fri, Nov 09, 2001 at 09:48:16AM +0900, Neil Conway wrote:
> In the mean time I'd encourage you to use Ruby-GTK from CVS for
> development; once a new release is out you can tell your users to use
> Ruby-GTK >= 0.26 and you should be fine.

Where exactly is the CVS repository for Ruby-GTK?  Are you working out of
lib/gnome-ruby-old in the ruby CVS at ruby-lang.org?

--alan

-- 
Alan Chen
Digikata LLC
alan / digikata.com
http://digikata.com