ActiveRecord::Extensions 0.5.2 is released!

This release allows you to install "ar-extensions" as a rubygem.

gem install -r ar-extensions

Zach
http://www.continuousthinking.com/tags/arext