Patrick Spence wrote:
> Actually, I'll need to download v1.5. The most current version on 
> rubyforge.org is 1.4.1. Where can 1.5 be found?
> 
> Thanks!
I found v1.5.1 at http://www.io.com/~wazmo/blog/, along with suggestion 
that those running v1.5 should update to 1.5.1.

-- 
Posted via http://www.ruby-forum.com/.