Hi,

In ruport I have a tool that generates a bunch of boilerplate code for
folks, and in it, I use require_gem to lock the files down to a
specific version of Ruport.

I'd like to make this friendly to RubyGems 0.9.1 by using the gem
method rather than require_gem when people have 0.9.1, but want to
generate require_gem for older versions.

So basically, is there a constant or method I can call that'll give me
back the version of rubygems that i'm running?