On Jan 19, 2007, at 16:59, Eric Hodel wrote:
> On Jan 18, 2007, at 14:35, gga wrote:
>> Eric Hodel wrote:
>>> If you're using ruby 1.8.5 (and possibly 1.8.4) you can just ignore
>>> gemri.
>>
>> How?  ri does not find the docs to gems.
>
> Lies.  (Unless you're using ruby 1.8.5.)

Sorry, ruby older than 1.8.5.

-- 
Eric Hodel - drbrain / segment7.net - http://blog.segment7.net

I LIT YOUR GEM ON FIRE!