Eric Hodel wrote:
> On Jan 17, 2007, at 14:15, gga wrote:
>
> >> gem -v
> > 0.9.0
>
> Please try with 0.9.1.

Same error.

>
> If you're using ruby 1.8.5 (and possibly 1.8.4) you can just ignore
> gemri.
> 

How?  ri does not find the docs to gems.