I was trying to get the diagramming working with RDocs, and it said that
I needed dot >version 1.86 so I installed the latest (2.12) and it still
says the same thing.

After Install I did 'which dot' and it says /usr/local/bin/dot , so I
know it's there.

Do I need to specify anything other than -d on the command line to get
it to graph the class diagrams?


Matt