Learning Ruby and working in the Eclipse IDE - which I use for Java
programming - what interpreter would you recommend using and where can
I find it?
Any help would be appreciated.
Thanks.