> The next release of 1.5 will not use this library unless 1.8.2 is
> installed. (This patch is required for the modal dialog support, so
> modal dialogs can only work with watir with 1.8.2 -- unless you port
> the patch to 1.8.5.)

How does one port the patch to 1.8.5?


-- 
Posted via http://www.ruby-forum.com/.