At 09:26 AM 10/17/01 +0900, Jan Arne Petersen wrote:
>I just released the beta version 0.2.0 of JRuby:
>
>http://jruby.sf.net

Jan,
         I couldn't find the info on the site: what version of the Java VM 
does JRuby require?

Thanks,
         Luigi