Leslie Viljoen wrote:

> On 11/10/06, Mike Harris <GENIE / prodigy.net> wrote:
>
>> For RubyCLR, have you tried the gem?  I installed the gem a couple weeks
>> ago, and everything worked flawlessly.
>
>
> Probably with the older version of Ruby? I just updated the
> one-click-installer and to Ruby 1.8.4. I can't find a Gem, probably
> because of that.
>
> I'll may have an older Ruby on my OSX box, I'll try it there a bit later.
>
>
I run Ruby 1.8.4 on Windows

http://www.iunknown.com/files/rubyclr-0.5.0.gem