Luc Juggery wrote:
> Hello RubyComminity !!!!

Hello.

> Gem::LoadError: Could not find RubyGem hoe (>= 1.1.2)
> 
> Do you have an idea of what went wrong ?

Do you have RubyGem Hoe 1.1.2 installed?  I.e.,
what does

  gem list hoe

indicate?

Regards,
--
Bil Kleb
http://kleb.tadalist.com/lists/public/427170