Timothy Hunter wrote:
> You don't say what version of RMagick you're using but I'm assuming it's

Timothy,

I didn't say what version of RMagick I'm using because I'm not using 
RMagick. Also, I recompiled everything involved from scratch, so there 
is no issue of differing Ruby versions.

- Will

-- 
Posted via http://www.ruby-forum.com/.