On Saturday 02 September 2006 02:36, Eric Hodel wrote:
> Guessing from the last time I was playing around in create_listeners,
> but do your systems support IPv6?

They do not, emergeing ruby with the ipv6 USE flag prevents this error, though 
seeing as my system has no ipv6 support in any other packages, or the kernel 
this doesn't seem like a sensible thing to do. Am I likely to see anything 
break?

Alex