On 19-aug-2006, at 19:10, Scott wrote:

> If you have Rails installed:
>
> require 'action_pack'
> "ThisIsSomeString".underscore
> => "this_is_some_string"


require 'active_support' is enough.
-- 
Julian 'Julik' Tarkhanov
please send all personal mail to
me at julik.nl