Matt Todd <chiology / gmail.com> wrote:

> 
> * RubyCocoa requires the Ruby version that comes with OS X, so if
> you've compiled your own version (etc), which will probably end up in
> /usr/local/bin/, make sure you use /usr/bin/ruby or /usr/bin/irb for
> doing your RubyCocoa apps.

on my computer it works with :
> which ruby
/opt/local/bin/ruby

the dp one ))
-- 
une bue