Justin Collins wrote:
> require 'rubygems'
> 
> first. Give that a try.
> 
> -Justin

Unfortunatly, no love from rails...

Lance

-- 
Posted via http://www.ruby-forum.com/.