Justin Collins wrote:
> 
> If you are using a library installed with gems, you will need to
> 
> require 'rubygems'
> 
> first. Give that a try.
> 
> -Justin

This dose make the test code from the 'Users guide' work.

Though you would think they would have included it....

Lance

-- 
Posted via http://www.ruby-forum.com/.