On Thu, Jul 20, 2006 at 03:18:05AM +0900, Justin Bailey wrote:
> I can't build it on Windows tho - I think my version of VC++ is incorrect.
> Any chance we can get a precompiled binary? Plllleease? :)

I'll have binaries for Hpricot and Sandbox both out in August.  They still lack
stability too much to warrant that kind of release.  If someone else finds time
to compile and release their own gems, that would be a great relief!

_why