Thanks for the heads up. That saved me another install.

Cheers,
Tuka


-- 
Posted via http://www.ruby-forum.com/.