John-Mason P. Shackelford wrote:
> Daniel,
> 
> Thanks a million! http://blastwave.org has packages for ruby 1.8.4 and
> for rubygems 0.8.11
> in their stable tree. Your post saved me hours and hours of work. Thanks!
> 

Cool. They must have added those recently.  I haven't checked in a while. :)

Dan