unknown wrote:
> Does this help you ?
> 
> _http://en.wikipedia.org/wiki/Pcap_ (http://en.wikipedia.org/wiki/Pcap)
> 
> Best regards,
> 
> Axel

Not really I need to use

require 'pcaplet'


but the ruby library for pcap requires that you make...make install to 
install it.   I don't have access to a c compiler.

-- 
Posted via http://www.ruby-forum.com/.