On 4/12/06, Florian Frank <flori / nixe.ping.de> wrote:
> You can set RUBYOPT=-rubygems in your environment
<snip>

Aah, good point.  Maybe I should also recommend this for the guys who
handle the packages for my Linux distro.