On Fri, 31 Mar 2006 07:41:39 +0900, "Tim Nordloh" <tnordloh / gmail.com> wrote:
> looks like gcc version 3.4.3, and HP's ld, version B.11.41

Ok ... I've got gcc version 3.3.2, and HP's ld, version B.11.18.

I suspect it's the gcc version, though, since IIRC it's gcc that's complaining about -E?

-mental