Bernhard 'elven' Stoeckner schrieb:

> elven@avariel ~ $ ruby -e 'puts $:'

Ah, nice to know.

> require 'rubygems'
> require_gem 'activerecord'
> 
> See also http://docs.rubygems.org/read/chapter/4

Nice to know too, Thanks!

Florian