On Wed, Mar 01, 2006 at 02:27:37PM +0900, Shashank Date wrote:
>   It works ... if I use the correct version ! 

I think I might be to blame for that; I didn't really think about
win32 issues like whether the executable is associated to the Ruby
interpreter. I'll try to do better next time.

-- 
Mauricio Fernandez  -   http://eigenclass.org   -  singular Ruby