Kouhei Sutou <kou / cozmixng.org> wrote:
> Subversion 1.3.0 is released:
>  http://subversion.tigris.org/servlets/ReadMsg?list=users&msgNo=42941
> 
> All functions of Subversion can be used with Ruby from this
> release.

To clarify, do the Ruby svn bindings always require the same specific
SVN version, or can I build the bindings in 1.3.0 (1.4.x? trunk?) but
also use them without problems with older (1.2.x?) versions?

tnx,
Martin