* Stephan Mueller <d454d / web.de> [060218 23:06]:

> > I guess you are right. Tried it with gfortran and all I get is a
> > segfault.

Got it working now with Ruby 1.8.4 and gfortran-4.0. Thumbs up and thanks
for the help!


Steph.