Da Piatok 17 Februr 2006 17:34 G.Durga Prasad napsal:
> On 2/17/06, misiek <michaelaugustyniak / gazeta.pl> wrote:
> > I need to load lib/geocoder
>
> If you have installed geocoder via rubygems try
> require 'rubygems'
> require 'geocoder'
>
> Prasad

Rails is only distributed via gems to my knowledge, so that should be already 
done in any code it runs.

David Vallner