Hi,

On 2/4/06, Jim Freeze <jim / freeze.org> wrote:
> Hi
>
> Ruby 1.8.4 doesn't want to build on my HP machine.
> I get the following error:

Try using gcc.