Thanks for posting this message.  I was wondering why I was having 
trouble using gem install.

-- 
Posted via http://www.ruby-forum.com/.