Hi,
I have just ordered the Pickaxe 2nd ed. from Amazon. But now I am
thinking that in a near future Ruby 2 will be released and this
wondeful book is on Ruby 1.8. Well, what will happen then? Will it be
"d?mod?"?