Ohh yes, I did it by using,
gem install --local ruby-agi-1.0.0.gem
And getting the error posted in my earlier message.
Sorry, forgot to metion this step.


On 12/24/05, Erik Veenstra <pan / erikveen.dds.nl> wrote:
> > I am not sure, where I am doing wrong. Would anybody please
> > show my mistake
>
> Between building a gem and using that gem, you probably have to
> install it.
>
> gegroet,
> Erik V. - http://www.erikveen.dds.nl/
>
>
>