On Dec 20, 2005, at 8:04 AM, Steve Litt wrote:

> Do you think 1.8.4 will be less problematic?

Yes, the patch was applied last night to fix the YAML issue.

James Edward Gray II