keal wrote:
> i need library which can work in freeBSD, not in win32

http://jakarta.apache.org/poi/poi-ruby.html

cheers

Christer

-- 
Posted via http://www.ruby-forum.com/.