Kev Jackson wrote:
> Hi,
> 
> I'm just starting out with Watir to evaluate it's use for testing web 
> application, but I'm stuck with a require problem
> 
> given the following script:
> ---
> require 'watir'

require_gem 'watir'

Perhaps.




James