daz wrote:

> Yes, I've tried 0.10.x with no luck.
> Its transition to (parts of) rails seems to have introduced
> an incompatibility with Win9x.

> Version 0.9.2 was sufficient for my needs and it's a lot slimmer
> so I didn't try to find the problem.  It works.

Thanks, I just downloaded 0.9.2 version and it starts as it should, so
now I can explore it and see how it works.


-- 
Roger J.