How about backporting the RPMS from rhe4 to 3?  Or is that still not
good enough?


On 10/12/05, Ara.T.Howard <Ara.T.Howard / noaa.gov> wrote:
> boy - you must no work for the government ;-)
>
> there's less than zero chance that we could install non-official (rh
> sanctioned for our specific platform) rpms on our nodes - security ;-(

shudder.  Is the reason Redhat support or the security of the packages or both?

> cheers.
>
> -a
> --


--
Daniel Hobe <hobe / gmail.com>
After the darkness of her speech; I go bewildered in a mist of prophecies.